Forums GAMERGEN

[RESOLU] navigateur WEB

[RESOLU] navigateur WEB

Message non lupar killer-147_1 » 15 Mai 2012, 11:23

Salut tous le monde,

ben voila j'ai bien suivi le tuto pour connecter la console avec le PC via ( windows media center ) , j'ai installer le navigateur .EXE sur PC et tous , mes quand je retourne a ma xbox elle est bien connecter et tous j'accéde au contenu de mon ordi ( photo - musique - vidéo .. ) mes je ne trouve pas l'anglet cité dans le tuto pour accéder au navigateur, que faire ??
Dernière édition par makayel le 27 Mai 2012, 22:57, édité 1 fois.
Raison: Passage en résolu
killer-147_1 Gamer Pro
Gamer Pro
Messages: 119
Inscription: 11 Mai 2012, 22:44
Prénom: ALAESSDS
Pays: France
Sexe: Homme

Re: navigateur WEB

Message non lupar Edward L. » 15 Mai 2012, 11:36

Déjà, faudrait commencer par ne poster dans la mauvaise section ?

Je vois pas en quoi ton sujet est un tuto :

''Règles du forum

Cette section est destinée aux membres souhaitant contribuer au forum en y ajoutant un tutoriel rédigé par eux-mêmes. N'oubliez pas que le copier / coller est assimilé à du plagiat qui est une violation des droits de propriété intellectuelle et sera sanctionnée.''

Bref, concernant le tuto, il date, ça m'étonnerais qu'il marche encore.

Sujet déplacé.
Ex-Kysshin87
Image
Avatar de l’utilisateur Edward L. Ancien Administrateur
Ancien Administrateur
Messages: 32839
Inscription: 24 Jan 2009, 16:12
Localisation: Zuid-Holland
Pays: Pays-Bas
Sexe: Homme

Re: navigateur WEB

Message non lupar killer-147_1 » 15 Mai 2012, 11:50

je m’excuse.
killer-147_1 Gamer Pro
Gamer Pro
Messages: 119
Inscription: 11 Mai 2012, 22:44
Prénom: ALAESSDS
Pays: France
Sexe: Homme

Re: navigateur WEB

Message non lupar Anon960 » 16 Mai 2012, 03:01

Je l'avais aussi indiqué au membre précédent, ce tuto est probablement obsolète, il faudra donc attendre le navigateur officiel de Microsoft, s'il arrive un jour ...
Avatar de l’utilisateur Anon960

Re: navigateur WEB

Message non lupar Anon960 » 17 Mai 2012, 23:19

Sujet résolu ?
Avatar de l’utilisateur Anon960

Re: [RESOLU] navigateur WEB

Message non lupar Anon960 » 27 Mai 2012, 22:58

On va dire que oui !

SUJET RESOLU, SIGNALEZ-LE !
Avatar de l’utilisateur Anon960


 

Retourner vers Dépannage