Forums GAMERGEN

Acekard "Laoding"

Acekard "Laoding"

Message non lupar dydymo » 04 Déc 2012, 21:52

Bonjour,

j'ai mis le logiciel 1.9 que l'on trouve ici http://www.acekard.com/download.php il se lancer nickel.

J'ai lancer le jeux pokemon version noire 2 et ecran noir, j'ai éteint la dsi et quand je l'ai allumer quelque seconde plus tard plus rien.

J'ai donc reformater la carte sd pour la installer comme il le faut et malheureusement il marque laoding et rien d'autre.

Que dois-je faire.

D'avance merci.

PS : Avant il avais le logiciel officiel.
dydymo Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 27 Nov 2012, 13:50
Prénom: Cindy
Pays: France
Sexe: Femme

Re: Acekard "Laoding"

Message non lupar Popziz » 05 Déc 2012, 11:51

Je crois qu'il te faut mettre les deux: le firmware update et le AKAIO sur la micro SD.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: Acekard "Laoding"

Message non lupar dydymo » 06 Déc 2012, 13:54

J'ai essayer de mettre les deux cela ne marche pas non plus.

J'ai essayer de mettre le nouveau sur la DS lite cela fonctionne très bien et sur la dsi j'ai un message d'erreur en noir.

La version de la DSI est 1.2E

Ce que je ne comprend pas c'est que cela marché très bien avant que je mette le nouveau logiciel, donc ce ne doit pas être un problème de firmware.
dydymo Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 27 Nov 2012, 13:50
Prénom: Cindy
Pays: France
Sexe: Femme


 

Retourner vers Discussions diverses