Forums GAMERGEN

Dsi 1.4 + acekard 2i adaptée pour 1.4 comment mettre MAJ AKAIO?

Dsi 1.4 + acekard 2i adaptée pour 1.4 comment mettre MAJ AKAIO?

Message non lupar gabriae » 09 Déc 2009, 21:32

Olàlà le titre qui tue :d

Je m'explique j'ai une dsi avec un linker acekard 2i

J'ai bien sûr fait la MAJ avec l'un des deux fichier disponible lors des majs non officiel (fichier disponible sur wiigen) pour que le linker marche correctement sur ma dsi, donc pas de soucis tout marche.

Le truc c'est que j'aimerais mettre le dernier AKAIO mais si je le met à jour est ce que le linker sera toujours compatible avec la version 1.4 de la dsi?

Si oui comment l'installer pour que sa soit impect et si non ben prévenez moi :d

Merci beaucoup :)
gabriae Gamer du Dimanche
Gamer du Dimanche
Messages: 16
Inscription: 05 Aoû 2009, 21:19
Prénom: Margot
Pays: France
Sexe: Femme

 

Retourner vers Discussions diverses