Forums GAMERGEN

Gros pb R6 gold !!

Gros pb R6 gold !!

Message non lupar neoskateur » 23 Avr 2009, 22:29

Bonjour a tous, voila je suis l'heureux possesseur d'une R6 gold, je l'ai déja essayer avec une µSD 8GO et sa a marché, jusqu'au jour ou j'ai fait je ne sait plus quoi, je croit formaté et depuis le Linker n'est plus reconnue. Avant quand je le lancé la lumiere bleu clignoté puis continué a etre allumé, maintenant le linker n'est pas reconnue et cette meme lumiere s'allume 2s...
avez vous une solution pour profiter de mon R6 ??
neoskateur Gamer Pro
Gamer Pro
Messages: 169
Inscription: 12 Sep 2008, 19:57
Pays: France

Re : Gros pb R6 gold !!

Message non lupar neoskateur » 24 Avr 2009, 10:28

Up !
personne pour moi ???  :'(
neoskateur Gamer Pro
Gamer Pro
Messages: 169
Inscription: 12 Sep 2008, 19:57
Pays: France

Re : Gros pb R6 gold !!

Message non lupar philipe2 » 24 Avr 2009, 13:18

Salut,

En le reformatent tu a tout suprimer, donc il te faut reinstaller le tout, ton kernel, te jeux, .....

++
philipe2 Gamer Averti
Gamer Averti
Messages: 65
Inscription: 24 Déc 2008, 18:31

Re : Gros pb R6 gold !!

Message non lupar neoskateur » 24 Avr 2009, 13:37

comment on fait ?
parce que j'ai réessayer de remettre les menu et tout que l'on telecharge sur leur site mais il ne boot pas dessus...
:'(
neoskateur Gamer Pro
Gamer Pro
Messages: 169
Inscription: 12 Sep 2008, 19:57
Pays: France

Re : Gros pb R6 gold !!

Message non lupar philipe2 » 24 Avr 2009, 18:11

Tu a télécharger dans la section la

===>  http://www.neoflash.com/go/index.php?op ... &Itemid=30

???
philipe2 Gamer Averti
Gamer Averti
Messages: 65
Inscription: 24 Déc 2008, 18:31

Re : Gros pb R6 gold !!

Message non lupar neoskateur » 24 Avr 2009, 18:15

j'ai déja fait, j'éai tlécharger le dernier meem quelque ancien, je les met a la racine de la µSD
et sa marche pas...
:'(
neoskateur Gamer Pro
Gamer Pro
Messages: 169
Inscription: 12 Sep 2008, 19:57
Pays: France

Re : Gros pb R6 gold !!

Message non lupar philipe2 » 24 Avr 2009, 18:21

C'est a dire sa marche pas ?

Le linker demarre ou non ? il te mais quelque chose a l'écran ?, ..........
philipe2 Gamer Averti
Gamer Averti
Messages: 65
Inscription: 24 Déc 2008, 18:31

Re : Gros pb R6 gold !!

Message non lupar neoskateur » 24 Avr 2009, 19:10

il n'y a rien, linker non reconnue
le linker démarre 1/4 de seconde, comme dit plus heut: la lumiere clignote 1/4s puis plus rien...
neoskateur Gamer Pro
Gamer Pro
Messages: 169
Inscription: 12 Sep 2008, 19:57
Pays: France


 

Retourner vers Discussions diverses