Forums GAMERGEN

probleme acekard 2i

probleme acekard 2i

Message non lupar leonidas08 » 12 Déc 2011, 10:00

bonjour, je vous écris car je suis dépassé j ai un problème avec acekard 2i les programmes etait installés à l'achat.Première utilisation demande de formatage de la carte donc formatage de la carte et téléchargement des logiciels acekard.com le problème c'est que la carte se lance une fois sur quatre(erreur loading gelé, ou système file is missing)dans le meilleur des cas quand les programmes passent impossible de mettre des rom sur la SD problème indiquer au-dessus donc à chaque plantage de la carte (loading gelée) formatage obligée. Je vous remercie d'avance.
leonidas08 Gamer Averti
Gamer Averti
Messages: 65
Inscription: 12 Déc 2011, 09:56
Prénom: mickael
Pays: France
Sexe: Homme

Re: probleme acekard 2i

Message non lupar Soupape » 12 Déc 2011, 19:17

Salut :)

N'oublie pas d'aller te présenter dans la section ''présentation'' du forum, merci.

Déjà, est-ce que tu possèdes une DSLite, ou une DSi/3DS?

Ensuite, teste avec une autre MicroSD ou nettoie là avec un chiffon, c'est pas normal que ça te demande un formatage à chaque fois.

++
Soupape Gamer Bronze
Gamer Bronze
Messages: 1300
Inscription: 09 Sep 2010, 16:51
Pays: France

Re: probleme acekard 2i

Message non lupar Popziz » 13 Déc 2011, 11:12

Je déplace ton sujet dans la bonne section.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme


 

Retourner vers Discussions diverses

cron