Forums GAMERGEN

problème linker après mise a jour

Re: problème linker après mise a jour

Message non lupar Popziz » 26 Mar 2012, 13:24

Alors il te faut aller dans "config" puis "Mise à jour" dans le menu du linker.
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: problème linker après mise a jour

Message non lupar troostmich » 26 Mar 2012, 19:07

ok merci bien, il me faut une connexion internet ou pas ?
pas myen de me connecter avec la ds i,
je ne comprend pas, même en désactivant
la clé wep de ma mobistar live box elle ne veux rien savoir pfff
quelle galère,
merci quand même il ne me reste plus qu'a acheter 2 autres linker
@++
troostmich Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 26 Mar 2012, 10:27
Prénom: michel
Pays: France

Re: problème linker après mise a jour

Message non lupar troostmich » 27 Mar 2012, 23:23

salut
petit up
troostmich Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 26 Mar 2012, 10:27
Prénom: michel
Pays: France

Re: problème linker après mise a jour

Message non lupar Popziz » 28 Mar 2012, 10:10

Vas voir ici pour connecter ta DSi: http://www.dsgen.fr/dsi-tuto-tout-conne ... 834-1.html, c'est en 6 parties!
Avatar de l’utilisateur Popziz Ancien
Ancien
Messages: 9262
Inscription: 08 Oct 2010, 00:34
Pays: France
Sexe: Homme

Re: problème linker après mise a jour

Message non lupar troostmich » 28 Mar 2012, 11:55

salut
merci pour le tuto, je pense que ma ds i a un soucis, je n'arrive pas a me connecter j'ai un code d'erreur: 051310-1, même quand je désactive
la sécurité de ma live box je n'arrive pas a me connecter
pfff quelle misère merci quand même de tes réponse
@++
troostmich Gamer du Dimanche
Gamer du Dimanche
Messages: 11
Inscription: 26 Mar 2012, 10:27
Prénom: michel
Pays: France

Suivante

 

Retourner vers Discussions diverses