Forums GAMERGEN

[TUTO obsolete] Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E

Re : Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar MICHAEL231184 » 08 Aoû 2009, 16:28

zouille Wrote:salut a vous

voila , je suis en 4.0E waninkoko et je voulais savoir si je pouvais juste installé le cios pack 3.2 car j'ai déjà installé plein de chose selon l'ancien tuto d'arasium.

Si je comprend bien , je met ce pack et c'est tout car j'ai déjà mis le cios rev14
faut il installer le WiiGator_cmios_0.2_Installer ? a quoi sert il ?

merci

PS : pourquoi la version est 3.22 alors que celui que j'avais mis en suivant le tuto etais le V4 fix ?


oui tu peut juste mettre le ciospack 3.2  ;)
le ciospack 3.2 regroupe le rev13b et le Rev14 ;)
il me semble que quand tu as installer le wiiGator tu peut lancer tes jeux GC par la chaine disque  ;)
le pack 3.2 est pareil au pack v4fix il as juste été mis à jour avec le rev 13 et 14 c'est tout 8)
Wii 4.1E waninkoko + Ciospack 2 + 4 fix + 3.2 + 3.3 + preloader 0.29 + Bootmii + HBC 1.0.3 + cIOS38_rev14 + Usb Loader 1.5+ Usb loader GX 1.0 + HDD 640GB+ PSP3004 Firmware 5.03 GEN-A (FULL)
MICHAEL231184 Gamer Bronze
Gamer Bronze
Messages: 1233
Inscription: 21 Avr 2009, 15:45
Localisation: Sur la Terre
Pays: Belgique
Sexe: Homme

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar darkchaos » 08 Aoû 2009, 16:30

En faite il y a le CiosPackV2.0 Fix (V2Fix ) , le 3.2Fix qui est le plus récent et le V4Fix qui est le V2Fix amélioré pour 4.0
darkchaos Gamer Bronze
Gamer Bronze
Messages: 1286
Inscription: 21 Aoû 2011, 12:16
Pays: France
Sexe: Homme

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar YoshiBoss » 09 Aoû 2009, 19:50

ta trouvé ou le hack.ini remover ?
Merci  :)
YoshiBoss Gamer Averti
Gamer Averti
Messages: 79
Inscription: 09 Aoû 2009, 15:30
Localisation: Alsace

Re : Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar MICHAEL231184 » 09 Aoû 2009, 22:01

YoshiBoss Wrote:ta trouvé ou le hack.ini remover ?
Merci  :)


sur google l'ami  ;)
Wii 4.1E waninkoko + Ciospack 2 + 4 fix + 3.2 + 3.3 + preloader 0.29 + Bootmii + HBC 1.0.3 + cIOS38_rev14 + Usb Loader 1.5+ Usb loader GX 1.0 + HDD 640GB+ PSP3004 Firmware 5.03 GEN-A (FULL)
MICHAEL231184 Gamer Bronze
Gamer Bronze
Messages: 1233
Inscription: 21 Avr 2009, 15:45
Localisation: Sur la Terre
Pays: Belgique
Sexe: Homme

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar aurel2108 » 10 Aoû 2009, 16:52

est-ce que le préloader du tuto d'Arasium est bon aussi pour réinstaller le préloader ?
aurel2108 Gamer Averti
Gamer Averti
Messages: 67
Inscription: 09 Oct 2010, 07:17
Pays: France
Sexe: Homme

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar darkchaos » 10 Aoû 2009, 17:16

Y en a pas 36 des preloader...
darkchaos Gamer Bronze
Gamer Bronze
Messages: 1286
Inscription: 21 Aoû 2011, 12:16
Pays: France
Sexe: Homme

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar pitouil » 10 Aoû 2009, 18:04

Salut.
A quoi corresponde les options du preloader ci-dessous?
Region free channels_1 Seulement pour systeme menu v4 et V4.1
Region free channels_2 Seulement pour systeme menu v4 et V4.1
Region Free Wii Discs
region free Wii games_1
Region free Wii games_2
pitouil Gamer Maitre
Gamer Maitre
Messages: 272
Inscription: 28 Fév 2009, 22:31
Pays: France

Re : Re : Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar YoshiBoss » 10 Aoû 2009, 18:07

MIKE7291 Wrote:
YoshiBoss Wrote:ta trouvé ou le hack.ini remover ?
Merci  :)


sur google l'ami  ;)

@ ok !  ;D
YoshiBoss Gamer Averti
Gamer Averti
Messages: 79
Inscription: 09 Aoû 2009, 15:30
Localisation: Alsace

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar Yepp13 » 03 Oct 2009, 16:52

e ma chaine homebrew est rendu a lenvers ? comment je fait pour réglé ca
Yepp13 Gamer Hardcore
Gamer Hardcore
Messages: 813
Inscription: 12 Fév 2008, 18:44
Localisation: Quebec

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar adrien36 » 04 Oct 2009, 09:13

Bonjour, j'ai quelque problème avec ma Wii je viens de la mettre à jour grace au derniers tuto, mais à la fin de l'instalation je retour sur le menue Wii et je voie que sur la chaine disque il me demande de faire une mise à jour.
Cela viens du fait que j'ai mal configurer Preloader, mais je ne sais pas comment bien le configurer, il me dit que le fichier hack.ini est introuvable.
La configuration de ma Wii est dans ma signature.

Merci de votre aide.
adrien36 Gamer du Dimanche
Gamer du Dimanche
Messages: 42
Inscription: 26 Aoû 2010, 15:58
Pays: France

Re : Tuto Cioscorp v3.2 pour 3.2E et U ; 4E et U; 4.1E et U

Message non lupar zoolk_1 » 04 Oct 2009, 09:31

Tu dois juste récupérer un bon fichier hacks.ini et le coller à la racine de ta sd puis configurer le preloader pour bloquer les maj des jeux.
zoolk_1

PrécédenteSuivante

 

Retourner vers Flash / Hack