Forums GAMERGEN

probleme de mise de theme

probleme de mise de theme

Message non lupar rocket » 02 Juil 2007, 17:51

bonjours, voila , j utilise la methode sans toucher au flash et je n arrive pas a mettre l image d arriere plan qui est en bmp. pourriez vous m aider svp ???

merci
rocket Gamer Débutant
Messages: 7
Inscription: 10 Fév 2012, 12:46
Pays: France

Message non lupar Sofiane591 » 02 Juil 2007, 21:04

cherche la dans google tu tape vista dans google image et ensuite tu met l'image sur ta psp en fond d'ecran voila
Sofiane591 Gamer Débutant
Messages: 6
Inscription: 13 Sep 2012, 17:10
Pays: France

Message non lupar rocket » 02 Juil 2007, 21:32

ouai mais mon probleme n est pas la , c est que j arrive pas as mettre l image fourni avec le theme par exemple celui fournie avec la methode (sans utiliser le flash) j ai les vagues mais pas l arriere plan .

aidé moi svp !!!
rocket Gamer Débutant
Messages: 7
Inscription: 10 Fév 2012, 12:46
Pays: France

Re: probleme de mise de theme

Message non lupar lugobay » 26 Jan 2014, 15:55

Peau neuve peau neuve..... :( :( :( :( :(
lugobay Gamer Débutant
Messages: 1
Inscription: 08 Mai 2010, 07:31
Prénom: Luc
Pays: France
Sexe: Homme

Re: probleme de mise de theme

Message non lupar Baptiste R. » 26 Jan 2014, 17:21

Bonjour,
Au vue de l'ancienneté du topic et afin d'éviter tout flood inutile, ce topic est dorénavant verrouillé.
Pour exposer votre question, veille à créer un nouveau topic.
Merci de votre compréhension.

Topic verrouillé.
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9805
Inscription: 08 Fév 2009, 12:05
Localisation: Eure et Loir
Prénom: Baptiste
Pays: France
Sexe: Homme


 

Retourner vers Hacks divers (ISO, thèmes, plugins...)