Forums GAMERGEN

[RESOLU] 3004 / 6.60 / 9g

Re: 3004 / 6.60 / 9g

Message non lupar onizu42 » 19 Déc 2011, 11:51

J'ai bien le 1 et tout et tout ... J'ai extract tout les pbp de l'archive avec l'extractor, bien mis et vérifié le txt, tout ça ... peut-être le EBOOT n'est pas bon, comme je disais je vais en tester un autre, mais si ça marche pas, là je vois pas.

Edit. J'en profite, pourriez-vous m'aider à trouver le tuto pour transformer les ISO ou images PS1 en EBOOT ? Je trouve pas :oops:
onizu42 Gamer Débutant
Messages: 8
Inscription: 18 Déc 2011, 19:31
Prénom: pwet
Pays: France

Re: 3004 / 6.60 / 9g

Message non lupar Baptiste R. » 19 Déc 2011, 11:57

Normalement, même sans PBP des autres Firmware, tu devrais avoir le menu qui s'affiche.

Donc sinon, reprend tout depuis le début.
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9876
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: 3004 / 6.60 / 9g

Message non lupar onizu42 » 19 Déc 2011, 13:41

Bon, ben testé de réinstaller mais cela ne fonctionne toujours pas ...
Pourtant testé avec un EBOOT non PSN mais le menu des pops n'apparait pas (je maintiens 'R' et lance le jeu avec 'X', mais il commence à charger directement le jeu et du coup me fait une erreur " 80010087 Démarrage du jeu impossible ").

J'ai testé un autre EBOOT mais là encore pire, il me l'affiche en données endommagées.
onizu42 Gamer Débutant
Messages: 8
Inscription: 18 Déc 2011, 19:31
Prénom: pwet
Pays: France

Re: 3004 / 6.60 / 9g

Message non lupar onizu42 » 19 Déc 2011, 14:07

Bon, du nouveau.
J'ai réussi à faire apparaitre le menu des pops.
Apparemment c'est les 2 autres EBOOTS que j'ai testé qui ne fonctionnaient pas ... mais de là a savoir pourquoi.

Bref, merci pour le coup de main, pour ma part vous pouvez clore le sujet :wink:
onizu42 Gamer Débutant
Messages: 8
Inscription: 18 Déc 2011, 19:31
Prénom: pwet
Pays: France

Re: 3004 / 6.60 / 9g

Message non lupar MeN_iN_WhiTe » 19 Déc 2011, 14:23

Attention, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image
Merci de votre compréhension.


Tu peux donc passer ton topic en résolu. Il suffit d'editer ton premier message avec la fonction Image, puis tu rajoutes [RESOLU] dans ton titre. :wink:
MeN_iN_WhiTe Gamer Bronze
Gamer Bronze
Messages: 2387
Inscription: 09 Avr 2012, 16:15
Pays: Belgique
Sexe: Homme

Re: 3004 / 6.60 / 9g

Message non lupar Baptiste R. » 19 Déc 2011, 15:12

Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9876
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: 3004 / 6.60 / 9g

Message non lupar onizu42 » 19 Déc 2011, 18:29

Merci pour cette dernière info :)
onizu42 Gamer Débutant
Messages: 8
Inscription: 18 Déc 2011, 19:31
Prénom: pwet
Pays: France

Suivante

 

Retourner vers Installation CFW/OFW