Forums GAMERGEN

besoin d'aide svp psp3004

besoin d'aide svp psp3004

Message non lupar sandy622 » 20 Mar 2013, 19:30

Bonjour, je suis nouvelle dans ce forum, j'ai besoin de votre aide svp.
J'ai une psp 3004 craquée avec la version 6.39 non permanent (LME launcher pour 6.39) depuis peu tout déconne, mon écran clignotte, elle rame...
Y à t'il une version plus récente ?
je dois la remettre d'origine ou je peux installer la nouvelle version?

Merci de votre aide précieuse.

Sandy.
sandy622 Gamer Débutant
Messages: 1
Inscription: 20 Mar 2013, 18:22
Prénom: sandy
Pays: France
Sexe: Femme

Re: besoin d'aide svp psp3004

Message non lupar LI-CAT [600] » 20 Mar 2013, 21:06

Est-ce qu'elle rame avant de lancer le light custom Firmware (le launcher)?

Si la réponse est non, il s'agit d'après moi d'un problème de configuration bien connu...

Donc ce que tu devrais faire est simple, après avoir lancé ton launcher et ton retour sur le xmb (le menu de la psp) appuie sur select... Là le "VSH MENU" apparait, il faut que tes deux premiers paramètres (chez moi ils s'appellent CPU CLOCK XMB et CPU CLOCK GAME mais il peuvent être traduit en Français de ton coté) soient réglé sur DEFAULT ou DEFAUT en Français.

En gros si tu vois que c'est parametres sont sur du 20/10 75/37 etc etc... Tu changes en faisant gauche ou droite jusqu’à ce que tu vois "défaut" et après tu sors en appuyant sur select ou sortie.

Par contre si ça rame et que ces paramètres sont bien réglé ou que ta psp n'est pas en light custom firmware je ne vois pas d'où peut venir le problème.
LI-CAT [600] Gamer Pro
Gamer Pro
Messages: 141
Inscription: 23 Fév 2012, 19:40
Pays: France
Sexe: Homme


 

Retourner vers Installation CFW/OFW