Forums GAMERGEN

Flashé et incapable de lancer quoi que ce soit

Re: Flashé et incapable de lancer quoi que ce soit

Message non lupar Baptiste R. » 27 Déc 2012, 21:43

Vas dans Paramètres système --> Rétablir les paramètres par défaut.
Et dit si ça fonctionne.
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9876
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: Flashé et incapable de lancer quoi que ce soit

Message non lupar HiHam » 27 Déc 2012, 22:05

Toujours sans succès.. Erreur 800200D9 au lancement de Mario Boat et erreur 80000104 avec FieldRunner :p
HiHam Gamer Débutant
Messages: 9
Inscription: 27 Déc 2012, 10:33
Prénom: jo
Pays: France
Sexe: Homme

Re: Flashé et incapable de lancer quoi que ce soit

Message non lupar Baptiste R. » 27 Déc 2012, 22:39

Bon désinstalle proprement le 6.60LME-1.8 (lance le programme d'install du LME et fais Uninstall)
Puis installe le 6.60PRO à la place :
http://www.pspgen.com/custom-firmware-6 ... 00032.html
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9876
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: Flashé et incapable de lancer quoi que ce soit

Message non lupar HiHam » 27 Déc 2012, 23:03

Rien à faire non plus avec le CFW 6.60 PRO-C1.

Le code d'erreur avec FieldRunner est FFFFFFF9

Ps: Mon ISO de Peggle fonctionne, lui ; Est-ce que ca ce pourrait que mes bugs soit dût à un mauvais ISO pour FieldRunner? Et doit-on installer des ROMS pour pouvoir faire démarrer un émulateur?
HiHam Gamer Débutant
Messages: 9
Inscription: 27 Déc 2012, 10:33
Prénom: jo
Pays: France
Sexe: Homme

Re: Flashé et incapable de lancer quoi que ce soit

Message non lupar Calcidose » 28 Déc 2012, 09:45

Tu peux essayer de refaire ton iso. Tu peux lancer un émulateur même si tu n'as pas de rom.
Calcidose Gamer Or
Gamer Or
Messages: 7705
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme

Re: Flashé et incapable de lancer quoi que ce soit

Message non lupar HiHam » 29 Déc 2012, 02:02

Merci tout d'même! Finalement c'était simplement l'émulateur et l'reste qui étaient d'seconde qualité! Bonne Journéee !

Ps: comment on ajoute la notion : [RÉSOLU] à une question?
HiHam Gamer Débutant
Messages: 9
Inscription: 27 Déc 2012, 10:33
Prénom: jo
Pays: France
Sexe: Homme

Re: Flashé et incapable de lancer quoi que ce soit

Message non lupar fanou18 » 29 Déc 2012, 02:21

Il suffit d'éditer ton tout 1er message (ta question en gros) en utilisant la fonction [éditer] en haut à droite ^^ et de mettre [RESOLU] devant le titre
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Suivante

 

Retourner vers Installation CFW/OFW