Forums GAMERGEN

Imposibilité de lancer des eboot. De l'aide?

Imposibilité de lancer des eboot. De l'aide?

Message non lupar Zaratustra » 17 Mai 2012, 17:41

Bonjour, j'ai un petit problème avec ma psp-1000 :
J'étais auparavant en 6.39 Pro-B (ou quelque chose comme ça) et je pouvais parfaitement lire les jeux en .eboot qui se trouvaient sur ma psp, mais je ne pouvais pas lire les jeux ps1 (comme par exemple Final Fantasy VIII que j'avais acheté sur le PSN).

J'ai donc fait la mise à jour en 6.60, puis je suis passé en 6.60 ME 1.6 (ou quelque chose comme ça), et j'arrive parfaitement à lancer les jeux ps1, mais je ne peux plus jouer à ceux au format .eboot (comme Final Fantasy IV que j'ai aussi acheté sur le PSN) : le jeux se lance, puis affiche un écran noir avec des choses écrites en japonais, et enfin il s'arrête et un message apparaît et me dit "Démarrage du jeu impossible. 80010087"

J'aimerais donc savoir si vous pourriez m'aider, et me dire si ce qui m'arrive est normal ou pas, et surtout comment le résoudre.

Je vous remercie d'avance :)
Zaratustra Gamer Débutant
Messages: 1
Inscription: 08 Juil 2009, 14:34
Prénom: Clement
Pays: France
Sexe: Homme

Re: Imposibilité de lancer des eboot. De l'aide?

Message non lupar Calcidose » 17 Mai 2012, 18:12

Installe le 6.60 me 1.8 si ce n'est pas fait. Vérifie ton umd iso mode, sinon formate le flash 1.
Calcidose Gamer Or
Gamer Or
Messages: 7705
Inscription: 24 Aoû 2011, 17:13
Pays: France
Sexe: Homme


 

Retourner vers Installation CFW/OFW