Forums GAMERGEN

Pour ne pas être différent... : Mes soucis de newbee ;)

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar Sylwer » 17 Déc 2012, 19:47

Mehdinator Wrote:Essaye le 6.60 PRO-C?


+1
Ne l'utilisant pas je ne peux pas t'aider sur le LME, en revanche un lite firmware comme le Pro-C ne devrait pas causer de soucis étant donné qu'il ne touche pas au flash de la console...
Lenneth Wrote:To my side my noble Einherjahr !
Avatar de l’utilisateur Sylwer Gamer Pro
Gamer Pro
Messages: 220
Inscription: 10 Jan 2013, 17:43
Localisation: Piscine 42
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar fanou18 » 17 Déc 2012, 20:33

Oui une option éventuelle...

Ceci dit je crois que Light ou non, les customs touchent tous au Flash0...
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar Sylwer » 17 Déc 2012, 22:32

Certainement, m'enfin essaye voir quand même x)
Lenneth Wrote:To my side my noble Einherjahr !
Avatar de l’utilisateur Sylwer Gamer Pro
Gamer Pro
Messages: 220
Inscription: 10 Jan 2013, 17:43
Localisation: Piscine 42
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar patto_1 » 18 Déc 2012, 18:55

Je suis :devil2: ma bécane s'éteint pareil avec ce firmware qu'avec les zautres... :sarcastic:


J'ai pris quelques tofs :sunglasses:


1er à installer
Image


Garder pour relancer tant que ce n'est pas en permanent !
Image


Installer pour être en permanent...
Image


Jean suis toujours là...
Image



Avez-vous d'autres suggestions ?
Perso, j'en ai une... Je crois que je vais garder cette bestiole pour les ziques, tofs & films & demander une autre au Père Noël pour jouer :angel:

@++
patto/Patrick
patto_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 13 Déc 2012, 19:44
Prénom: Patrick
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar Sylwer » 18 Déc 2012, 19:00

Je sèche là, normalement vu que ta MS est formatée et qu'il y a que les fichiers du CFW il ne devrait pas y avoir de problème... Pour avoir installé ce firmware sur plusieurs psp je n'ai jamais vu ce problème que ce soit sur une 1000, 2000 ou 3000 :/

Désolé.
Lenneth Wrote:To my side my noble Einherjahr !
Avatar de l’utilisateur Sylwer Gamer Pro
Gamer Pro
Messages: 220
Inscription: 10 Jan 2013, 17:43
Localisation: Piscine 42
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar fanou18 » 18 Déc 2012, 19:06

Ben déjà bravo pour les photos et tu as effectivement tout compris ;)

Ceci dit je ne comprends pas trop non plus...

Je pense à un PRO mal désinstallé (au vue d'une vieille expérience) mais ça provoquait une erreur alors que là apparemment il n'y a pas de messages d'erreur...

De plus tu l'as eu en 6.60.. Sans savoir ce qu'il aurait pu y avoir d'installé dessus avant :(
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar Mehdinator » 18 Déc 2012, 19:28

Jolie les tofs :picture:
Bref, alors là t'as vraiment un prob :surprised:
Essaye peut être des plus vieilles versions, ou des lights customs?
Image
Psp 1004 -> 6.60 PRO-C
Mehdinator Gamer Pro
Gamer Pro
Messages: 124
Inscription: 02 Nov 2012, 16:07
Localisation: J'suis cacher :p
Prénom: Mehdi
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar patto_1 » 18 Déc 2012, 20:39

Nan, je n'essaye plus rien... Je ne sais pas pourquoi mais RIEN n'accroche à l'install & comme elle dépote pour tout le reste, je vais la garder comme ça avec une grosse memory card pour mater des trucs à gogo :picture:

Si ça ne vous dérange pas, j'aimerai garder ce topic "ouvert" car lorsque j'aurai retrouvé une autre bête, j'aurai certainement, même très certainement des conseils à vous soumettre ! :tongue:

Si quelqu'un a une bonne idée, chui preneur quand même :love:

Merci à toussétoutes
@++
patto/Patrick
patto_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 13 Déc 2012, 19:44
Prénom: Patrick
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar Baptiste R. » 19 Déc 2012, 20:04

Question bête, mais est-ce que tu as essayé avec un autre Memory stick ?
Et est-ce que le Memory stick que tu possèdes fonctionne sans problème pour juste le lancement du PRO ou LME installer ?
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9878
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar patto_1 » 20 Déc 2012, 10:26

Il n'y a pas de questions bête :smile1:

Non, je n'ai pas d'autres carte que la 2Go qui était avec la bestiole...

"fonctionne sans problème pour juste le lancement du PRO ou LME installer ?"
Si je comprends bien la question : lorsque je clique sur une icône qui se trouve dans ma psp au niveau "jeu", "memory stick" (voir mes tofs...), est-ce que ça lance le programme demandé ??? La réponse est OUI à chaque fois mais la machine s'éteint TOUT LE TEMPS après environ 15 secondes (écran lumineux, texte PSP playstation) quel que soit le programme cliqué !
Dès que la machine s'est éteinte, je peux la rallumer sans problème, son firmware est resté inchangé (6.60 officiel...) et mes tofs, ziques & vidéos... accessibles :right:

Aucun problème pour formater la carte.
patto_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 13 Déc 2012, 19:44
Prénom: Patrick
Pays: France
Sexe: Homme

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar fanou18 » 20 Déc 2012, 10:39

La flemme de tout relire et je ne sais pas si ta MS est une MagicGate compatible ou pas...

Donc sur la PSP, tu vas sur jeux / Memory Stick et tu appuies sur Triangle.

--> Informations

Et là tu vois si elle est compatible ou pas... Ton problème pourrait peut être venir de là....

Heureusement que baptiste28 a soulevé cette hypothèse de la MS ;)
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: Pour ne pas être différent... : Mes soucis de newbee ;)

Message non lupar patto_1 » 20 Déc 2012, 10:47

Image

:picture:
patto_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 27
Inscription: 13 Déc 2012, 19:44
Prénom: Patrick
Pays: France
Sexe: Homme

PrécédenteSuivante

 

Retourner vers Installation CFW/OFW