Forums GAMERGEN

Probléme avec le flash psp 2000 slim de 5.50LME-1.8

Probléme avec le flash psp 2000 slim de 5.50LME-1.8

Message non lupar MrDesteny » 05 Sep 2012, 15:37

bjr tlm j'ai un psp 2000slim Logiciel système : 5.50 LME-1.8 et quand je veux lance le firmware-officiel-6-60 il me mais ce message : cette version du logiciel système est déjà installée aucune mise a jour nécessaire et quand je veux lance le jeux fifa2012 il me fais ce message le Logiciel système du système psp est la version 5.50 pour démarrer il faut installer la version 6.39 ou plus et quand je veux installer firmware officiel 6.39 il me mais ce message démarrage de la mise a jour impossible les données sont endommagées
svp aider moi suis besoin de vous aide :sad1:
MrDesteny Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 05 Fév 2012, 11:51
Prénom: marzouk
Pays: France
Sexe: Homme

Re: Probléme avec le flash psp 2000 slim de 5.50LME-1.8

Message non lupar yonko » 05 Sep 2012, 16:34

Bonjour

Quel est le Date Code de ta psp ?
(tu le trouve à l’emplacement sous la batterie) :
Image
Best Hardwell Concert's : Ultra Music Festival and Tomorrowland 2012
yonko Gamer Argent
Gamer Argent
Messages: 3910
Inscription: 31 Aoû 2011, 22:40
Pays: France
Sexe: Homme

Re: Probléme avec le flash psp 2000 slim de 5.50LME-1.8

Message non lupar MrDesteny » 05 Sep 2012, 19:20

la date de code c 7D
MrDesteny Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 05 Fév 2012, 11:51
Prénom: marzouk
Pays: France
Sexe: Homme

Re: Probléme avec le flash psp 2000 slim de 5.50LME-1.8

Message non lupar yonko » 05 Sep 2012, 21:06

Ok, donc déjà, tu t'es trompé.

Soit tu as le firmware 5.50gen, soit le 6.60 ME.
Il n'existe pas de 5.50 ME.

Va dans tes paramètres systèmes, puis dans les informations, et dit moi ce qu'il y a d'écrit.
Best Hardwell Concert's : Ultra Music Festival and Tomorrowland 2012
yonko Gamer Argent
Gamer Argent
Messages: 3910
Inscription: 31 Aoû 2011, 22:40
Pays: France
Sexe: Homme

Re: Probléme avec le flash psp 2000 slim de 5.50LME-1.8

Message non lupar MrDesteny » 05 Sep 2012, 21:47

je suis sure c 5.50 LME-1.8
MrDesteny Gamer du Dimanche
Gamer du Dimanche
Messages: 21
Inscription: 05 Fév 2012, 11:51
Prénom: marzouk
Pays: France
Sexe: Homme

Re: Probléme avec le flash psp 2000 slim de 5.50LME-1.8

Message non lupar Baptiste R. » 05 Sep 2012, 21:49

Ce n'est pas POSSIBLE.

Tu es soit en 6.60LME-1.8, soit en 5.50GEN-D3.
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9876
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme


 

Retourner vers Installation CFW/OFW