Forums GAMERGEN

[RESOLU] Problème de Logiciel Système

[RESOLU] Problème de Logiciel Système

Message non lupar Tsurugi_1 » 16 Juin 2012, 08:40

Bonjour voilà j'ai une PSP Slim/Lite couleur Silver, elle a trainé depuis un moment sans que je m'en puisse m'en servir et hier je ne sais pourquoi j'ai eu comme une envie de la ressortir.
Le problème c'est que avec ma version Logiciel Système je ne parvient pas à me connecter sur le Playstation Network et Store quelqu'un pourrait me dire pourquoi j'ai ce problème

Ma version Logiciel Systeme est 5.02 GEN-A (Lite) ,

Une mises à jour existe ??? même officiel je prends !

Merci d'avance pour tout vos réponse et conseils.
Tsurugi_1 Gamer Débutant
Messages: 3
Inscription: 16 Juin 2012, 08:27
Prénom: Ludovic Pierre
Pays: France
Sexe: Femme

Re: Problème de Logiciel Système

Message non lupar fanou18 » 16 Juin 2012, 10:15

Bonjour

Donc en premier lieu branche ta psp au secteur. Toujours brancher la PSP lors de l'installation d'un custom !!!!

En second lieu, tu sauvegardes les données de ta MS (jeux, vidéos, musiques, photos, sauvegardes de jeux, etc...)

Ensuite, tu formates ta MS via la PSP.

I/ tu installes le Firmware officiel 6.60 :

http://www.pspgen.com/divers/telecharger-198850.html?secours

Tu suis les indications.

Puis tu formates à nouveau ta MS via la PSP.

II/ tu installes le Light Custom Firmware 6.60 ME-1.8 :

Alors attention. C 'est un LIGHT custom firmware. Ce qui veut dire que si tu éteins ta psp, celle-ci sera de nouveau en 6.60 officiel.

http://www.pspgen.com/light-custom-firmware-6-60-me-1-8-telechargement-199764.html

1 - tu l'extrais sur ta MS.
2 - tu retires la psp en toute sécurité.
3 - tu lances le 660LME Installer.
4 - ta psp va redémarrer.
5 - Lance le 660LME launcher.

Tu seras en LCFW6.60ME-1.8.
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: Problème de Logiciel Système

Message non lupar Tsurugi_1 » 17 Juin 2012, 12:07

Merci je suis passé en officiel du coup et cela me va par contre une petite question.
J'ai un soucis toujours avec le PSN quand j'essaye de me connecter sur mon compte pour récupérer mes jeux PS1 acheté ça m'affiche
" Il n'est pas possible de se connecter en utilisant l'ID connexion (adresse e-mail) d'un autre utilisateur"

=O je ne comprends pas c'est bel et bien mon compte pourtant lol
Tsurugi_1 Gamer Débutant
Messages: 3
Inscription: 16 Juin 2012, 08:27
Prénom: Ludovic Pierre
Pays: France
Sexe: Femme

Re: Problème de Logiciel Système

Message non lupar Tsurugi_1 » 17 Juin 2012, 12:40

J'ai rien dit, problème résolu x) en tout cas merci de m'avoir aidé pour la mise à jour.
Tsurugi_1 Gamer Débutant
Messages: 3
Inscription: 16 Juin 2012, 08:27
Prénom: Ludovic Pierre
Pays: France
Sexe: Femme

Re: Problème de Logiciel Système

Message non lupar yonko » 17 Juin 2012, 13:07

Bonjour

Attention, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image
Merci de votre compréhension.


Sujet passé en Résolu :wink:
Best Hardwell Concert's : Ultra Music Festival and Tomorrowland 2012
yonko Gamer Argent
Gamer Argent
Messages: 3910
Inscription: 31 Aoû 2011, 22:40
Pays: France
Sexe: Homme


 

Retourner vers Installation CFW/OFW