Forums GAMERGEN

[RESOLU] Problème démarage

[RESOLU] Problème démarage

Message non lupar hokok » 30 Oct 2013, 15:55

Bonjour,
J'ai une psp 2000 flashé en 5.50GEN D3 qui jusque là démarrait correctement. Depuis aujourd'hui elle s'allume mais avec un écran noir et la led verte allumé. Je suis obligé d'enlever la batterie et de la connecter à l'ordinateur pour qu'elle s'allume correctement. J'ai mis à jour la version en 6.60ME-1.8 et j'ai toujours le même problème.
hokok Gamer Débutant
Messages: 4
Inscription: 09 Jan 2010, 13:18
Pays: France

Re: Problème démarage

Message non lupar Baptiste R. » 30 Oct 2013, 18:38

Bonsoir,

C'est sûrement ta batterie qui est resté en mode Pandora.
Dans un premier temps, installes ce programme :
http://www.gamergen.com/telecharger/pan ... 4-fr-33858
Et voici le tuto pour dépandoriser la batterie avec le programme :
http://www.gamergen.com/tutoriels/cuniv ... p-52552-10
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R.En ligne Admin
Admin
Messages: 9879
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: Problème démarage

Message non lupar hokok » 01 Nov 2013, 17:51

Pourtant elle n'était pas en mode pandora avant.. Mais bon ça fonctionne.
Merci pour ton aide !!
hokok Gamer Débutant
Messages: 4
Inscription: 09 Jan 2010, 13:18
Pays: France

Re: Problème démarage

Message non lupar Baptiste R. » 02 Nov 2013, 00:21

Tu as du sans le faire exprès la passer en mode Pandora, enfin si le problème est résolu, tant mieux :)
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R.En ligne Admin
Admin
Messages: 9879
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme


 

Retourner vers Installation CFW/OFW