Forums GAMERGEN

[Résolu] Problème installation Custom Firmware

[Résolu] Problème installation Custom Firmware

Message non lupar Dre-x » 22 Jan 2013, 02:02

Bonsoir , voilà je veux installer un Custom Firmware sur une PSP. C'est une 3004 de data code 1C en firmware 6.60. Quand je lance l'installation d'un LCF, la PSP reste en écran noir puis s'éteind quelques secondes plus tard. J'ai essayé différents LCF et c'est toujours pareil. J'ai aussi essayer de la downgrader en 6.20 mais au moment de lancer la MAJ , une boîte de dialogue apparaît en me disant qu'une version ultérieur est déjà installer donc la mise à jour ne peut se faire. S'il vous plaît quelqu'un peut m'aider ? J'ai déjà installé des CF sur d'autres PSP et tous marchent à merveille.
Dernière édition par alex77183 le 22 Jan 2013, 22:57, édité 1 fois.
Dre-x Gamer Débutant
Messages: 9
Inscription: 11 Juin 2012, 20:32
Prénom: Kooly
Pays: France
Sexe: Homme

Re: Problème installation Custom Firmware

Message non lupar Dre-x » 22 Jan 2013, 02:11

:?:
Dre-x Gamer Débutant
Messages: 9
Inscription: 11 Juin 2012, 20:32
Prénom: Kooly
Pays: France
Sexe: Homme

Re: Problème installation Custom Firmware

Message non lupar animetheque » 22 Jan 2013, 03:30

Attention, le double post nuit à la lisibilité du forum. Pour ajouter un complément d'information à votre message utilisez la commande Image

l'up des topics n'est autorisé que 24h après le précédent message

Merci de votre compréhension.


question posé en pleine nuit et meme pas 10min de patience .... désolé mais personne ne vie devant le pc a attendre de répondre aux topics jour et nuit merci d'avoir un minimum de patience
Image
animetheque Ancien
Ancien
Messages: 7121
Inscription: 20 Mai 2009, 02:10
Pays: France
Sexe: Homme

Re: Problème installation Custom Firmware

Message non lupar fanou18 » 22 Jan 2013, 11:43

Bonjour

Du coup, ce matin, quelle est la version de ta PSP?? ^^

6.60 Officiel? Regarde dans [Paramètres Système / Informations Système].
PsP Fat 1004 [CFW 6.60 ME-1.8/CFW 5.00M33-6/CFW 5.50GEN-D3] {Nand Manager}
Image
Avatar de l’utilisateur fanou18 Gamer Bronze
Gamer Bronze
Messages: 1044
Inscription: 12 Fév 2011, 03:40
Localisation: On Earth
Prénom: steph
Pays: France

Re: [Résolu] Problème installation Custom Firmware

Message non lupar Dre-x » 22 Jan 2013, 23:01

Bonsoir , désolé du double-post ( je n'ai pas réussi à le supprimer ) et au sujet de l'heure il y a un décalage horaire horaire entre chez moi et la France ( 5 heures ) donc je n'ai pas fais attention. :cry:
Merci quand même mais mon problème est résolu. C'est le iso loader qui faisait tout planté , j'ai donc formaté la Memory Stick et j'ai fais les manipulations sans installer le iso loader et ça a bien fonctionné.

Encore désolé , Salut .
Dre-x Gamer Débutant
Messages: 9
Inscription: 11 Juin 2012, 20:32
Prénom: Kooly
Pays: France
Sexe: Homme


 

Retourner vers Installation CFW/OFW