Forums GAMERGEN

[Resolu]Psp 6.60 lme1.3 Iso qui rame

[Resolu]Psp 6.60 lme1.3 Iso qui rame

Message non lupar YAZ93 » 27 Avr 2012, 16:42

Salut a tous avant hier j'ai installer le light cf LME 1.3 jusque la tout marchais bien mais aujourd'hui quand je voulus lancer un jeu iso le jeu rame (fight Night round 3 ) or qu'il ya 2 jours le jeu marchais bien Et même quand je lance un umd en étant sur le cf le jeu rame ! j'ai réinstaller le cf mais toujours pareil..
Merci de bien vouloir m'aider :confus:

ps: Psp 3000
Dernière édition par Invité le 27 Avr 2012, 17:03, édité 1 fois.
YAZ93 Gamer du Dimanche
Gamer du Dimanche
Messages: 25
Inscription: 29 Jan 2012, 21:36
Pays: France
Sexe: Homme

Re: Psp 6.60 lme1.3 Iso qui rame

Message non lupar HackWhite » 27 Avr 2012, 16:54

Lu,

Image
Appuye sur select tu devrais avoir un vsh menu comme celui la la regard la ligne CPU Clock GAME et Règle sur default comme sur l'image ;)
HackWhite Gamer Maitre
Gamer Maitre
Messages: 396
Inscription: 23 Mar 2012, 20:46
Prénom: Hack
Pays: France

Re: Psp 6.60 lme1.3 Iso qui rame

Message non lupar YAZ93 » 27 Avr 2012, 16:57

Merci ca remarche !! Merci beaucoup :D
YAZ93 Gamer du Dimanche
Gamer du Dimanche
Messages: 25
Inscription: 29 Jan 2012, 21:36
Pays: France
Sexe: Homme

Re: Psp 6.60 lme1.3 Iso qui rame

Message non lupar Wirus » 27 Avr 2012, 17:00

N'oublie pas de passer le topic en résolu (édition du premier message en ajoutant le tag [RÉSOLU] au titre du sujet). ;)
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: [Resolu]Psp 6.60 lme1.3 Iso qui rame

Message non lupar HackWhite » 27 Avr 2012, 17:23

Derien ;)
HackWhite Gamer Maitre
Gamer Maitre
Messages: 396
Inscription: 23 Mar 2012, 20:46
Prénom: Hack
Pays: France


 

Retourner vers Installation CFW/OFW