Forums GAMERGEN

[RESOLU] PSP ne demarre pas sur le XMB

Re: PSP ne demarre pas sur le XMB

Message non lupar scarface76610 » 04 Sep 2012, 15:55

Il suffit d'éditer ton premier message et d'ajouter la balise [RESOLU] devant ton titre .
scarface76610 Ancien
Ancien
Messages: 2276
Inscription: 12 Nov 2008, 18:36
Pays: France
Sexe: Homme

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar mitsuomi971_1 » 29 Oct 2012, 02:49

Slt j'ai eu le même problème que biguchiwa , alors j'ai allumé ma psp sans la batterie mais avec la MS et elle a démarré normalement en me demandant la date et tous le reste... toujours sans la batterie.
mais arrivé a se stade qu'est ce que je dois faire???
et d'autre j'éssai de trouver le "Pandora Installer for 3.XX+ -R4" mais il est introuvable je pensais avoir trouver un version mais que je l'ai mise sur la psp sa me dit "donné endommagé "
mitsuomi971_1

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar Wirus » 29 Oct 2012, 09:07

http://www.pspgen.com/pandora-installer ... 51972.html

Télécharge et installe ce programme.
Allume ta PSP sans batterie (donc branche-la au secteur), puis lance Pandora Installer R4.
Une fois arrivé devant le menu mets ta batterie pandorisée.
Va dans Configuration Batterie et sélectionne la première option "Normaliser batterie".
Tu peux de nouveau jouer à ta PSP avec ta batterie.
Dernière édition par axeli le 29 Oct 2012, 14:22, édité 1 fois.
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar mitsuomi971_1 » 29 Oct 2012, 14:19

merci beaucoup mais quand je clic que ton lien sa passe directement sur la la page d’accueil su site..je comprend pas. et je le trouve pas en cherchant dans téléchargement
mitsuomi971_1

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar Wirus » 29 Oct 2012, 14:22

Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar mitsuomi971_1 » 29 Oct 2012, 14:33

merci beaucoup donc la sa veut dire qu'elle va fonctionné avec la batterie c'est bien sa??
et maintenant je veux faire la mise a jours pour jouez aux iso, comment je mi prend ???
mitsuomi971_1

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar Wirus » 29 Oct 2012, 14:36

Si tu es déjà en CFW et que ta PSP est flashable (Fat ou Slim), installe le CFW 6.60 ME-1.8: http://www.pspgen.com/custom-firmware-6 ... 99762.html
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar mitsuomi971_1 » 29 Oct 2012, 14:53

je ne sais pas si je suis en CFW PSP 1000 (fat)
logiciel système : 3.90 M33-3
j'avais fais une boulette par le passé et j'ai laissé pas psp. sa fais 2 ans que je n'y ai pas touché...
mais elle était cracké auparavant donc flashable oui
mitsuomi971_1

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar Baptiste R. » 29 Oct 2012, 15:33

Met à jour avec le lien donné par Wirus ;)
Ancien pseudo : Bapt, baptiste28
Image


Bons plans de Minaru : http://www.gamergen.com/forums/autres-q ... 08518.html
OnePlus 3
3DS XL - B9S
Avatar de l’utilisateur Baptiste R. Admin
Admin
Messages: 9876
Inscription: 08 Fév 2009, 11:05
Prénom: Baptiste
Pays: France
Sexe: Homme

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar mitsuomi971_1 » 29 Oct 2012, 15:36

erreur 8002013A en voulant me mettre en usb
Quelqu'un A une idee??
mitsuomi971_1

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar mitsuomi971_1 » 29 Oct 2012, 18:16

personne ne peut m'aider ?
mitsuomi971_1

Re: [RESOLU] PSP ne demarre pas sur le XMB

Message non lupar Wirus » 29 Oct 2012, 18:19

Tout le monde n'est pas constamment connecté et la personne qui pourra t'aider n'est pas forcément libre toutes les deux minutes, merci donc d'attendre au moins 24 heures à l'avenir avant d'uper ton topic.
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Suivante

 

Retourner vers Installation CFW/OFW