Forums GAMERGEN

un pti probleme

un pti probleme

Message non lupar smety-psp » 13 Déc 2011, 23:25

bonjour/bonsoir j'ai une psp 3001 j'installe le 6.39 PRO-B10 et quand je la mes sur veille le voyent vert clignote et elle s éteint je pense que sa doit surement venir de la carte mère
smety-psp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Nov 2011, 15:46
Prénom: maite
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar scarface76610 » 14 Déc 2011, 00:20

salut,

lorsque tu essais de la mettre en veille tu appuis que brièvement sur le bouton power c'est bien ça ? il ne faut pas rester appuyé trop longtemps dessus car sinon elle s'éteint, et ta batterie est assez chargée ?
scarface76610 Ancien
Ancien
Messages: 2276
Inscription: 12 Nov 2008, 18:36
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar smety-psp » 14 Déc 2011, 00:40

oui ma batterie etait charger a max et quand je la mes sur veille je fait juste monter locket d allumage et je lache
smety-psp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Nov 2011, 15:46
Prénom: maite
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar chronoss » 14 Déc 2011, 13:17

Désactive tous tes plugins si t'on a...
Avatar de l’utilisateur chronoss Gamer Argent
Gamer Argent
Messages: 2519
Inscription: 20 Fév 2008, 11:52
Localisation: Pointe - Noire / CONGO
Prénom: Bertaux
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar smety-psp » 14 Déc 2011, 20:31

ON LES DESACTIVE OU
smety-psp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Nov 2011, 15:46
Prénom: maite
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar MeN_iN_WhiTe » 14 Déc 2011, 20:38

Bonsoir,

Tu peux les désactivé en allant dans le Recovery Menu de ta PSP. Appuie sur la touche SELECT dans le XMB de ta PSP, pour faire apparaître le VSH MENU :

Image

Tu choisis l'option Recovery Menu, puis tu va dans l'onglet Plugins du Recovery Menu, et tu met tes plugins sur Disabled (désactivé).

Tu peux essayer de le faire, mais je ne pense pas que cela va résoudre ton probléme. :wink:
MeN_iN_WhiTe Gamer Bronze
Gamer Bronze
Messages: 2387
Inscription: 09 Avr 2012, 16:15
Pays: Belgique
Sexe: Homme

Re: un pti probleme

Message non lupar gilleto99 » 14 Déc 2011, 20:41

yop,

tu peux aussi vérifier toi-même si tout a été désactivé , tu mets ta psp en usb et tu vas dans seplugins là regarde tes fichiers.txt comme games ou vhs ou... et là tu verras le plugin que tu utilises au bout de la ligne si il y a 1 ça signifie qu'il est toujours actif , si tu veux le désactiver tu mets Zéro(0) à la place et tu sauves ton fichier
de cette façon (manuelle) tu sauras si oui ou non il est désactivé
gilleto99 Gamer Bronze
Gamer Bronze
Messages: 1135
Inscription: 16 Mai 2012, 18:18
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar smety-psp » 14 Déc 2011, 20:55

Le dossier plugins est vide
smety-psp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Nov 2011, 15:46
Prénom: maite
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar gilleto99 » 14 Déc 2011, 21:16

alors tu n'as aucun plugin et le souci ne vient pas de là !

tu sais qu'actuellement il y a le 6.60pro-b10fix, sincèrement je te le conseille car là il y a des jeux en 6.60 donc en étant en 6.39pro tu auras DEMARRAGE IMPOSSIBLE avec ces jeux car ils demandent le 6.60 et toi tu es en 6.39
de plus en changeant de lcfw tout en formatant ta ms il se pourrait qu'il y ait conflit qqpart et en changeant et formatant le problème disparaîtra peut-être

de toute façon tu ne risques rien à passer en 6.60 et ça va te prendre 3min ! en premier tu éteins ta psp et enlève complètement puis remet la batterie ainsi tu vides la ram entièrement et tu reviens en fw sony 6.39

regarde et teste si tu le veux:
-mettre le chargeur sur la PSP durant toutes les opérations même si la batterie est déjà à 100%

-installer le FW Sony 6.60 : cliquez ICI !

-vu que tu es en 6.60 tu as des nouveaux dossiers donc pour que ceux-ci soient placés correctement il te suffit de sauver tes sauvegardes qui sont dans PSP/SAVEDATA ensuite tu formates ta ms via ta psp, de la sorte tous les dossiers sont placés et créés correctement ensuite tu remets tes sauvegardes et pour les jeux .iso et .cso il faut les mettre dans ISO qui est sur ta ms(si le dossier ISO n'existe pas il suffit de le créer directe sur ta ms). ainsi aucun conflit car ta psp est en 6.60 ainsi que ta ms!

-installer le LCFW 6.60 PRO-B10 Fix : cliquez ICI !

-enjoy!!!

*** Pour relancer le LCFW appuyer sur l'icône PRO FAST RECOVERY (6.60 PRO-B Fast Recovery)


dis nous koi
gilleto99 Gamer Bronze
Gamer Bronze
Messages: 1135
Inscription: 16 Mai 2012, 18:18
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar smety-psp » 14 Déc 2011, 23:34

sa fonctionne toujour pas quelqun pour me donner le lien d un downgrader pour les psp 3001 04G pour la metre en 6.20
smety-psp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Nov 2011, 15:46
Prénom: maite
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar gilleto99 » 14 Déc 2011, 23:39

re,

voici ton downgrader : cliquez ICI !

et après si tu veux revenir en 5.03, oui c'est possible : cliquez ICI !
gilleto99 Gamer Bronze
Gamer Bronze
Messages: 1135
Inscription: 16 Mai 2012, 18:18
Pays: France
Sexe: Homme

Re: un pti probleme

Message non lupar smety-psp » 15 Déc 2011, 01:26

je laisse tomber je m acheter directement une nouvelle carte mère j installe le HEN 6.20 PRO B10 et je veut metre le patch permanent sa me donne l ecran psp et elle s eteint
smety-psp Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 17 Nov 2011, 15:46
Prénom: maite
Pays: France
Sexe: Homme

Suivante

 

Retourner vers Installation CFW/OFW