Forums GAMERGEN

question avant de fair n'importe quoi

question avant de fair n'importe quoi

Message non lupar animidi13 » 23 Jan 2013, 20:02

bonjour a tous,
j'ai une dsi en version 1.4, et je viens d'avoir une r4i sdhc 3ds, et ce que je pourrais faire la mise a jours r4i de suite ? ou je doit d'abord mettre a jours ma dsi en 1.4.5 ?( je crois bien que c'est le dernier FWO de nintindo, non ?) apres sa est ce que je pourrais jouer en ligne ?
merci a tous pour votre aide.
animidi13 Gamer du Dimanche
Gamer du Dimanche
Messages: 32
Inscription: 23 Jan 2013, 19:39
Pays: France
Sexe: Homme

Re: question avant de fair n'importe quoi

Message non lupar Zerø » 23 Jan 2013, 21:15

    Je déplace dans la bonne session !

Fait d'abord la mise à jour de ton linker ! ;)
    "Un geek ne crie pas, il URL !"

Image
Avatar de l’utilisateur Zerø Ancien
Ancien
Messages: 1043
Inscription: 01 Jan 2012, 13:59
Localisation: ΛΔΑ
Prénom: Dimitri
Pays: Perdu sur Mars
Sexe: Homme

Re: question avant de fair n'importe quoi

Message non lupar animidi13 » 23 Jan 2013, 21:17

désolé, merci pour la repense, mais est ce que je met a jours la dsi en 1.4.5 apres ou pas ? ma dsi est en version 1.4, est ce que je peut mettre a jours le linker avec ou il faut dabord la mettre en 1.4.1 ?
animidi13 Gamer du Dimanche
Gamer du Dimanche
Messages: 32
Inscription: 23 Jan 2013, 19:39
Pays: France
Sexe: Homme

Re: question avant de fair n'importe quoi

Message non lupar Otto_1 » 31 Jan 2013, 11:30

bonjour,
S'il est noté "V4.5" sur la cartouche, tu peux mettre ta console à jour en version 1.4.5
Mais sinon, ne fais pas la mise à jour de la DSi, ta r4i sdhc 3ds va être bloqué!!
.
des Problèmes sur la rouge R4i sdhc 3ds
Otto_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 15
Inscription: 05 Juil 2012, 08:42
Prénom: Otto
Pays: France
Sexe: Homme


 

Retourner vers Underground