Forums GAMERGEN

BUG du CFE 6.60 TN-A : Total_Noob

BUG du CFE 6.60 TN-A : Total_Noob

Message non lupar toto13015 » 06 Oct 2012, 16:14

Bonjour la compagnie,

Suite message pour la découverte de BUG sur le HACK -CFE 6.60 TN-A : Total_Noob je lance le sujet et désolé si il y est déjà.

J'ai découvert un BUG pour cette faille: j'utilise le picodrive 1.50 et quand je reste appuyer sur le bouton START en plein jeu de megadrive pour revenir sur le menu du TN et bien cela coupe le son du jeu et parfois cela plante la VITA et donc il faut la redemarrer par le maintien du bouton power pendant 30 secondes.

Cordialement
toto
toto13015 Gamer Pro
Gamer Pro
Messages: 178
Inscription: 11 Jan 2009, 14:30
Localisation: Alès (30)
Pays: France
Sexe: Homme

Re: BUG du CFE 6.60 TN-A : Total_Noob

Message non lupar toto13015 » 07 Oct 2012, 17:58

Bonsoir la compagnie,

En fait pour picodrive je me suis rendu compte qu'il fallait quitter l'emulateur en appuyant sur SELECT et confirmer par le bouton ROND et là cela reviens bien au menu du CFE sans BUG.

cordialement
toto
toto13015 Gamer Pro
Gamer Pro
Messages: 178
Inscription: 11 Jan 2009, 14:30
Localisation: Alès (30)
Pays: France
Sexe: Homme

Re: BUG du CFE 6.60 TN-A : Total_Noob

Message non lupar Abdou007 » 09 Oct 2012, 17:55

Ou bien maintient button R ( R + x ) quand tu choisit picodrive dans TN menu cela doit éviter les freezes de la console
Abdou007 Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 14 Aoû 2012, 18:53
Prénom: abdenour
Pays: France
Sexe: Homme


 

Retourner vers Underground