Forums GAMERGEN

TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar jaidi9483 » 19 Avr 2007, 20:11

Voila c'est fait

Source indiqué  ;)
jaidi9483

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar ReLoAdEd_1 » 20 Avr 2007, 07:12

Alors moi je viens vous demander de l'aide car j'ai gravé le yellow dog linux mais le petit soucis c'est que lorsque que je boot sous linux arrivé a kboot je n'ai rien qui se passe. Meme en tapant installtext il me dit : "/init: eval: 1: installtext: not found". Pourtant j'ai gravé l'image en vitesse 4 avec iso recorder que donne le site yellow dog et sa fais 3 dvd que je mais a la poubelle pour rien. Si quelqu'un pouvais me dire pourquoi?? Merci d'avance.
ReLoAdEd_1

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar jaidi9483 » 21 Avr 2007, 18:24

Tu as telecharger ton ISO sur quelle site et avec quelle programme l'as tu telecharger ?

telechargement classique du navigateur web ou un accélérateur si oui le quelle ?
jaidi9483

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar maxlesayan_1 » 03 Mai 2007, 19:17

merci pour ce topic il ma beaucoup aider meme si j'ai encore un autre probleme :'(
maxlesayan_1

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar Acidboy_1 » 03 Mai 2007, 19:19

slt très bon tuto aucun problème!
Acidboy_1

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar sinpurgateur_1 » 08 Juin 2007, 21:55

voila je suis tout a la lettre ca fait au moins 15 fois que j'essay soit avec ubuntu soit avec ydl mais tjs le meme probleme j'en ai marre. Dés que je mets la ligne "installtext" il me mette l'erreur "kboot: /dev/sr0:/ppc/ppc64/vmlinux-ps3: not found"
si quelqu'un a la solution qu'il viennet a mon aide car j'en ai vraiment marre d'essayer et de toujour retomber sur la méme erreu.
P.s: je suis sur tele cathodique avec ps3 1.70

merci
sinpurgateur_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 28 Mai 2007, 11:04

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar sinpurgateur_1 » 10 Juin 2007, 11:22

C'est bon probleme resolu mais y'en a un autre qui pointe le bout de son nez
sinpurgateur_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 28 Mai 2007, 11:04

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar Warony555 » 11 Juin 2007, 21:33

L'installation se passe bien mais au reboot, après avoir tapé "ydltext" et s'etre loggé sur le compte route, les commande indiqué comme Xautoconfig ne marche pas, le systeme renvoit quelque chose comme "wrote .........".Ca fait plusieurs fois que j'essaye et ca ne marche pas. Je suis ptetre un peu nul...lol...
Warony555 Gamer Débutant
Messages: 4
Inscription: 24 Aoû 2008, 22:06
Pays: France

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar sinpurgateur_1 » 17 Juin 2007, 11:20

non moi aussi j'aivais le même probleme ne tape pas" Xautoconfig" mais "X autoconfig" il faut mettre un espace. bon courage avec l'editeur nano.
sinpurgateur_1 Gamer du Dimanche
Gamer du Dimanche
Messages: 49
Inscription: 28 Mai 2007, 11:04

Re : TUTO Instalation Yellow Dog Sur TV SD ( Non HD ou Cathodique lol )

Message non lupar Stofkri » 18 Juin 2007, 21:45

Bonjour, moi j'ai un p'tit souci lors de l'installation. J'ai suivi le tuto à la lettre mais je n'arrive pas a me créer un utilisateur (étape dans tuto: adduser ). Je peux me connecté que sous "root"?
Que faut il taper exactement lors de la création d'un utilisateur?
Moi j'écrit: adduser (nom) touche entré puis passwd (mot de passe) touche entré mais ne marche pas!!! Pouvez-vous m'aider svp?
Stofkri Gamer du Dimanche
Gamer du Dimanche
Messages: 22
Inscription: 07 Mar 2008, 22:29

Précédente

 

Retourner vers Tutoriels