Forums GAMERGEN

probléme (partage réseau)

probléme (partage réseau)

Message non lupar snow-lan » 01 Aoû 2009, 20:06

salut mon problème est arriver après la suppression de tversity. Quand je veut activer le mode de partage avec windows média player celui-ci m'affiche un message (voir-ci dessous); je clique sur ok puis je ferme la fenêtre et quand je clique pour sur "partage des fichier multimédias" la même fenêtre apparait .vous savez comment je peut faire pour que sa fonctionne?

Image
snow-lan Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 21 Juin 2010, 20:44
Pays: France

Re: probléme (partage réseau)

Message non lupar snow-lan » 04 Aoû 2009, 00:23

personne peut m'aider, dessoler pour le double post.
snow-lan Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 21 Juin 2010, 20:44
Pays: France

Re: probléme (partage réseau)

Message non lupar Edward L. » 04 Aoû 2009, 11:05

Clic droit sur Poste de travail/ordinateur > Gérer
- Double clic sur l’onglet Services et applications
- Dans la sous-catégorie Services, “Découverte SSDP” qui est désactivé
- Clic droit sur Découverte SSDP > Propriétés, type de démarrage, choisissez Automatique puis OK
- Descends dans la liste des services pour voir “Service Partage réseau du Lecteur Windows Media”, qui sera théoriquement arrêté
- Clic droit sur ce service puis choisissez Démarrer

Et redémarre ton ordi après.
Ex-Kysshin87
Image
Avatar de l’utilisateur Edward L. Ancien Administrateur
Ancien Administrateur
Messages: 32839
Inscription: 24 Jan 2009, 16:12
Localisation: Zuid-Holland
Pays: Pays-Bas
Sexe: Homme

Re: probléme (partage réseau)

Message non lupar snow-lan » 04 Aoû 2009, 16:51

merci beaucoup de ton aide je m'était résolu a réinstallez vista mais grace a toi mon probléme et résolu encore merci.
snow-lan Gamer du Dimanche
Gamer du Dimanche
Messages: 35
Inscription: 21 Juin 2010, 20:44
Pays: France

Re: probléme (partage réseau)

Message non lupar Edward L. » 04 Aoû 2009, 23:22

De rien^^
Ex-Kysshin87
Image
Avatar de l’utilisateur Edward L. Ancien Administrateur
Ancien Administrateur
Messages: 32839
Inscription: 24 Jan 2009, 16:12
Localisation: Zuid-Holland
Pays: Pays-Bas
Sexe: Homme


 

Retourner vers Dépannage