Forums iOS

Problème envoi e-mail

Règles du forum
Avant de poser vos questions, pensez à consulter notre tableau complet sur les versions iOS, le jailbreak et le désimlockage.

Problème envoi e-mail

Message non lupar Diodi » 21 Aoû 2010, 11:10

Bonjour,

alors j'ai un problème avec l'envoi de mes email j'ai une adresse en hotmail.
Je peux les recevoir jusqu'à la tout va bien, mais quand je m'apprête à les envoyer l'iphone me dis:

Une copie se trouve dans votre boîte d'envoi, L'adresse "interdorian@hotmail.fr" de l'expediteur a été rejetée par le serveur

Que faut-il faire?

Merci
iPhone 3G 4.0.1 Jailbreak ツ
&
iPhone 4 4.0.2 ツ
Image
Diodi Gamer Averti
Gamer Averti
Messages: 62
Inscription: 29 Juil 2009, 18:35
Localisation: Toulouse

Problème envoi e-mail

Message non lupar Jocker » 21 Aoû 2010, 11:11

Tu as configuré le serveur d'envoi ?
MacBook Pro 13" — iMac 21,5" — iPhone 4S — PS3 Slim
Ancien pseudo : iAlexy
Jocker Gamer Argent
Gamer Argent
Messages: 4439
Inscription: 29 Déc 2008, 13:47
Localisation: Sur la carte mère
Prénom: Alexy
Pays: France
Sexe: Homme

Problème envoi e-mail

Message non lupar Diodi » 21 Aoû 2010, 11:18

Smtp etc....?
Oui
iPhone 3G 4.0.1 Jailbreak ツ
&
iPhone 4 4.0.2 ツ
Image
Diodi Gamer Averti
Gamer Averti
Messages: 62
Inscription: 29 Juil 2009, 18:35
Localisation: Toulouse

Problème envoi e-mail

Message non lupar Jocker » 21 Aoû 2010, 11:20

smtp.live.com est bien activé ? Regarde dans réglages.
MacBook Pro 13" — iMac 21,5" — iPhone 4S — PS3 Slim
Ancien pseudo : iAlexy
Jocker Gamer Argent
Gamer Argent
Messages: 4439
Inscription: 29 Déc 2008, 13:47
Localisation: Sur la carte mère
Prénom: Alexy
Pays: France
Sexe: Homme

Problème envoi e-mail

Message non lupar Diodi » 21 Aoû 2010, 11:23

Oui quand je vais sur smtp.live.com le serveur est activé il utilise le SSL

Edit: non personne?
Dernière édition par arno34370 le 21 Aoû 2010, 21:15, édité 1 fois.
iPhone 3G 4.0.1 Jailbreak ツ
&
iPhone 4 4.0.2 ツ
Image
Diodi Gamer Averti
Gamer Averti
Messages: 62
Inscription: 29 Juil 2009, 18:35
Localisation: Toulouse

Problème envoi e-mail

Message non lupar Jocker » 22 Aoû 2010, 11:12

Fait ça : Réglages > Mail, contacts, calendrier > "Comptes" Hotmail > "Serveur d'envoi" SMTP > "serveur primaire" est il activé ?
MacBook Pro 13" — iMac 21,5" — iPhone 4S — PS3 Slim
Ancien pseudo : iAlexy
Jocker Gamer Argent
Gamer Argent
Messages: 4439
Inscription: 29 Déc 2008, 13:47
Localisation: Sur la carte mère
Prénom: Alexy
Pays: France
Sexe: Homme

Problème envoi e-mail

Message non lupar Diodi » 22 Aoû 2010, 17:25

Oui il est activé
iPhone 3G 4.0.1 Jailbreak ツ
&
iPhone 4 4.0.2 ツ
Image
Diodi Gamer Averti
Gamer Averti
Messages: 62
Inscription: 29 Juil 2009, 18:35
Localisation: Toulouse

Problème envoi e-mail

Message non lupar Diodi » 23 Aoû 2010, 14:15

D'autres solutions?
iPhone 3G 4.0.1 Jailbreak ツ
&
iPhone 4 4.0.2 ツ
Image
Diodi Gamer Averti
Gamer Averti
Messages: 62
Inscription: 29 Juil 2009, 18:35
Localisation: Toulouse

Problème envoi e-mail

Message non lupar Diodi » 25 Aoû 2010, 17:15

UP!
iPhone 3G 4.0.1 Jailbreak ツ
&
iPhone 4 4.0.2 ツ
Image
Diodi Gamer Averti
Gamer Averti
Messages: 62
Inscription: 29 Juil 2009, 18:35
Localisation: Toulouse

Problème envoi e-mail

Message non lupar Jocker » 25 Aoû 2010, 18:50

Reconfigure ton adresse à zéro ;)
MacBook Pro 13" — iMac 21,5" — iPhone 4S — PS3 Slim
Ancien pseudo : iAlexy
Jocker Gamer Argent
Gamer Argent
Messages: 4439
Inscription: 29 Déc 2008, 13:47
Localisation: Sur la carte mère
Prénom: Alexy
Pays: France
Sexe: Homme


 

Retourner vers Le coin iPhone 3G / 3GS