Forums GAMERGEN

problème Wireless

problème Wireless

Message non lupar didou08000 » 04 Mai 2012, 16:38

Bonjours, tout d'abord j'ai une psp go en 6.60 LME-1.3. Je voulait jouer en ad-hoc via xlink kai, j'ai fini par réussir tout le tuto mais quand je vais sur n'importe quelle jeux, dès que je vais sur l'onglet jouer en ligne ma psp s’arrête net et la diode ou il y a le signe wireless reste allumé en vert. Ma psp figé s’éteint. Ensuite j'ai réessayer sans xlink kai et même problème. Pensez-vous que quelque chose est cassé a l'intérieur de ma psp en sachant que je l'ai souvent fait tomber ?

Merci d'avance pour vos réponse.
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar Wirus » 04 Mai 2012, 16:50

Essaie avec une autre PSP, et dis-nous si tu rencontres le même problème avec ton jeu.
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: problème Wireless

Message non lupar didou08000 » 04 Mai 2012, 17:15

avec une autre psp tout est niquel
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar Wirus » 04 Mai 2012, 17:23

Est ce qu'Xlink Kai est installé sur ton autre PSP ?
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: problème Wireless

Message non lupar didou08000 » 04 Mai 2012, 17:29

oui
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar HackWhite » 04 Mai 2012, 18:03

bizzard
HackWhite Gamer Maitre
Gamer Maitre
Messages: 396
Inscription: 23 Mar 2012, 20:46
Prénom: Hack
Pays: France

Re: problème Wireless

Message non lupar didou08000 » 04 Mai 2012, 18:04

MOi je crois que c'est a l'interieur de la psp mais apres si non ce serait bien de savoir ce qu'il se passe
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar Wirus » 04 Mai 2012, 18:17

J'avais eu un problème de ce genre une fois, rends-toi le Recovery Menu et mets en Inactif "Faker la région" et "Cacher l'adresse MAC" (ça avait remarché en désactivant une des deux options je me souviens).
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: problème Wireless

Message non lupar didou08000 » 04 Mai 2012, 18:20

Ces deux modes était déjà sur inactif
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar Wirus » 04 Mai 2012, 18:32

Alors en effet ceci est bizarre... Peux-tu nous dire tout ce qui est écrit dans Recovery Menu -> Configuration s'il te plait ?
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Re: problème Wireless

Message non lupar didou08000 » 04 Mai 2012, 23:35

ok. Alors il y a shunt du logo sony, shunt du game boot,cacher les icones corrompues, dossier des homebrews, activer le patch umd video xmb, driver iso m(mode usb), cacher adresse mac, fausser la region, utiliser le menu vsh, peripherique usb du xmb, charger la batterie par usb, utiliser la mise a jour me, cacher,pico.png et pic1.png, utiliser la version.txt et enfin booster la memory stick
didou08000 Gamer du Dimanche
Gamer du Dimanche
Messages: 26
Inscription: 18 Juin 2011, 15:59
Pays: France
Sexe: Homme

Re: problème Wireless

Message non lupar Wirus » 05 Mai 2012, 12:02

Et qu'est-il écrit à côté de chaque option (activé ou desactivé) ?
Ex-Modo/Correc PSPGen, PSVGen, AndroidGen et WiiGen
( ゚ Д゚) 12 PSPs - 2 PS Vita - Débrick/Flashe PSPs - Ludothèque (╯°□°)╯︵ ┻━┻
ImageImageImage
Wirus Gamer Platine
Gamer Platine
Messages: 11539
Inscription: 31 Mar 2010, 00:30
Localisation: In the Matrix | ID PSN : Virus_WiiGen
Prénom: Wirus
Pays: The Matrix
Sexe: Homme

Suivante

 

Retourner vers Dépannage