Forums GAMERGEN

[Topic Unique] Messages d’erreur ou problème avec les Cios

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar sebea33 » 17 Déc 2008, 00:18

je déplace
modérateur mis a la retraite et Dr-House dcd
sebea33 Gamer Argent
Gamer Argent
Messages: 4041
Inscription: 27 Oct 2007, 02:00
Prénom: seb
Pays: France

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar hezekielle » 17 Déc 2008, 06:40

bonjour, non je n'ai pas de puce .je vais essayer de trouver un deuxieme rev7 mais je confirme qu'il m'est bien noter :
                                                          Launch game
                                                          Langage : default
                                                          Error no dvd (n)
hezekielle Gamer Débutant
Messages: 8
Inscription: 06 Déc 2008, 14:12

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar hezekielle » 17 Déc 2008, 07:06

Au fait, j'y pense j'ai fait dans ce sens
>twilight hight pour version 3.4 (et benetta j'avais ft la mise a jour)
>Downgrader en 3.2
>Backup luncher omega

Est ce que le fait qu'il y est une difference entre les versions de ma wii qd j'ai fait le  twilight hack et  le backup peuvent effectuer se probleme?
Au pire j'aimerais bien tout desinstaller et recommencer a zero le tout mais je ne c pas si c possible
hezekielle Gamer Débutant
Messages: 8
Inscription: 06 Déc 2008, 14:12

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar hezekielle » 17 Déc 2008, 07:08

decidement je suis mal reveiller backup launncher gamma je voulais dire  ;D
hezekielle Gamer Débutant
Messages: 8
Inscription: 06 Déc 2008, 14:12

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar hezekielle » 17 Déc 2008, 08:28

personne ne peut m'aider?  :'(
hezekielle Gamer Débutant
Messages: 8
Inscription: 06 Déc 2008, 14:12

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar Luffy » 17 Déc 2008, 08:57

IndianElite Wrote:Si je fais une mise a jour avec la wii sport je pourrais être en 3.3E ?


As tu encore la chaîne homebrew?
PC XP/Linux Kubuntu | Lecteur LG 8164-b
Wii 3.2E | HBC 1.03 | BootMii| D2cKey | USB Loader 1.5 | PS3 80 Go | PSP

ABSENT
Luffy Gamer Argent
Gamer Argent
Messages: 3051
Inscription: 18 Nov 2007, 05:36
Localisation: Sur l'ile des hommes-poissons

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar hezekielle » 17 Déc 2008, 09:58

bon g essayer 3 fois avec des jeux differents mais tous compatible graver avec nero en 4x, imburn 2x et 4x sur des dvd-r verbatim et tjs la meme erreur, avec le backup channel, l'ecran de vient noir, la wii "claque",et je dois appuyer sur power pour le stopper. Avec le backup luncher : error no dvd je despere que dois je faire? :)
hezekielle Gamer Débutant
Messages: 8
Inscription: 06 Déc 2008, 14:12

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar hezekielle » 17 Déc 2008, 13:06

d'apres le forum GBAtemp, c une erreur de gravure, pourtant je grave en 2x avec imgburn un .iso sur un dvd-r verbatim......j'ai aussi essayer avec nero sur les memes dvd et toujours le meme souci qqun a une idee
hezekielle Gamer Débutant
Messages: 8
Inscription: 06 Déc 2008, 14:12

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar Vlad » 17 Déc 2008, 15:01

Wii Sport n'est pas assez récent, trouve un autre jeu ;)
Vlad Gamer Bronze
Gamer Bronze
Messages: 2165
Inscription: 02 Aoû 2010, 20:17
Pays: France
Sexe: Homme

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar angie57 » 17 Déc 2008, 15:07

Bonjour, je voudrais exposer un petit problème que je rencontre depuis quelques temps. En fait je grave mes iso comme expliqué sur le site avec Imgburn, en 2X, sur des dvd de marque. La plupart marchent, et d'autre pas. Une fois le jeu dans ma wii, il se lance mais m'affiche un message disant que le jeu rencontre une erreur et qu'il faut que je consulte la notice de ma wii. J'ai verifié, les jeux sont compatibles avec la backup launcher gamma mais sa ne marche pas plus de 2 a 3 min sur ma wii.

Quelqu'un a t-il le meme probleme ? quelqu'un peut-il m'aider ? Est-ce normal ?

Merci d'avance
angie57 Gamer Débutant
Messages: 2
Inscription: 28 Oct 2008, 17:35

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar -=Power_Prince=- » 17 Déc 2008, 15:30

Oui j'ai accès à la chaîne homebrew
-=Power_Prince=- Gamer du Dimanche
Gamer du Dimanche
Messages: 18
Inscription: 09 Mai 2008, 13:19

Re : [Topic Unique] Messages d’erreur ou problème avec les Cios

Message non lupar Machriasi » 17 Déc 2008, 15:40

Bonjour, j'essaye de faire marcher des backups wii a partir du backup launcher mais voila, il y a toujours ce fameux dvd read error 324 qui s'affiche.
J'ai commencé par faire exactement comme dans le tuto en passant directement par l'étape 3 car j'avais déjà un iso mais j'utilisais à ce moment là un dvd+RW. Ca ne marche pas
J'ai donc suivi les conseils et me suis achetée des dvd-r verbatim(qui coutent soit disant passant très cher...) j'ai redémarré la gravure avec imgburn l'iso de disaster day of crisis et un graveur TSSTcorp cela ne fonctionne toujours pas...
Je change donc d'ordi en allant sur mon ordi portable de graveur Matshita, je change d'iso ( on ne sait jamais celui de disaster peut etre corrompu)et je regrave mais cette fois en vitesse 4x car qqun sur le forum a dit qu'en 2x la wii lisait mal le dvd.
J'ai donc changé 3 paramètres: les dvds, le graveur et l'iso mais lorsque je mets mon dvd j'entends toujours un bruit et je vois toujours le message dvd read error 324
Quelqu'un pourrait-il m'aider?
Merci d'avance
Machriasi Gamer Débutant
Messages: 7
Inscription: 14 Déc 2008, 01:27

PrécédenteSuivante

 

Retourner vers Flash / Hack