Forums GAMERGEN

[TUTO] Lecteur qui n'avale plus les CD [PS3 SLIM]

Re: [TUTO] Lecteur qui n'avale plus les CD [PS3 SLIM]

Message non lupar Romano_1_1 » 04 Mar 2013, 21:07

J'avais peut etre pas posté au bon endroit alors je le remet ici

Salut a tous


J'ai un probleme de lecteur avec ma PS3 Slim 160go ( donc pas le meme modele de lecteur ) en fait j'avais un soucis de lentille qui etait sale a priori , donc démontage/remontage , depuis le lecteur n'avale plus les CD et fait juste 2/3 petits bruits ( trés legers ) quand j'essaie de forcer ou que je fais démarrer la console avec un CD a moitié dedans . ça fait un peu comme si il etait eteint en fait , la led bleu clignote quand j'essaie de mettre un CD dans la console , donc elle le voit , mais le lecteur ce met pas en marche . et quand j'appuie sur le bouton bleu il fait 3 bips . J'ai verifié si tout etait branché , c'est le cas , le truc est en mode fermé mais est ce que ça peut venir d'autre chose ? au bout de 5 remontages ça a toujours rien changé ....

Si quelqu'un peu m"aider je le remercie ^^


Il me semble que les engrenages fonctionnent correctement , je vais re-verifié une fois de plus mais bon ..
Romano_1_1

Re: [TUTO] Lecteur qui n'avale plus les CD [PS3 SLIM]

Message non lupar Mrligax » 27 Juin 2013, 15:52

Je penche plus sur un problème au niveau des ressort, essai de vérifier tous tes ressorts.
Mrligax Gamer du Dimanche
Gamer du Dimanche
Messages: 14
Inscription: 06 Mar 2012, 18:17
Prénom: Ylann
Pays: France
Sexe: Homme

Précédente

 

Retourner vers Tutoriels